
<!DOCTYPE html>
<html lang="pt">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta charset="utf-8">
    <meta property="fb:pages" content="425596974169944" />
    <meta name="facebook-domain-verification" content="xf012tn0z5q6p2o9pw8gqwj1fbjoar" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">

<link rel="preload" href="/fonts/OpenSans-SemiBold.otf" as="font" type="font/otf" crossorigin>
<link rel="preload" href="/fonts/OpenSans-Regular.otf" as="font" type="font/otf" crossorigin>
<link rel="preload" href="/fonts/OpenSans-Bold.otf" as="font" type="font/otf" crossorigin>
<link rel="preload" href="/fonts/OpenSans-ExtraBold.otf" as="font" type="font/otf" crossorigin>
<link rel="preload" href="/fonts/icomoon.otf" as="font" type="font/otf" crossorigin>
<link rel="preload" href="/fonts/OpenSans-Light.otf" as="font" type="font/otf" crossorigin>


    
    <title>Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas - Atualidade - Correio da Manhã</title>
    <meta name="description" content="Tribunal n&#227;o conseguiu encontrar provas de que o casal foi o respons&#225;vel pela morte de Ant&#243;nio Moura, de 88 anos.
" />
    <meta name="keywords" content="Matosinhos, António Moura, Santo Tirso, crime, lei e justiça, questões sociais, julgamentos, morte" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffffff1720" />
        <meta property="og:title" content="Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2018-07/img_1200x677$2018_07_02_22_15_00_753922.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="677" />
        <meta name="twitter:title" content="Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Tribunal n&#227;o conseguiu encontrar provas de que o casal foi o respons&#225;vel pela morte de Ant&#243;nio Moura, de 88 anos.
" />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2018-07/img_1200x677$2018_07_02_22_15_00_753922.jpg" />
        <meta name="news_keywords" content="Matosinhos, António Moura, Santo Tirso, crime, lei e justiça, questões sociais, julgamentos, morte" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2018-07/img_1200x677$2018_07_02_22_15_00_753922.jpg" />
        <link rel="image_src_wm" href="https://cdn.cmjornal.pt/images/2018-07/img_1200x675$2018_07_02_22_15_00_753922.jpg" />
            <link rel="amphtml" href="https://www.cm-tv.pt/atualidade/amp/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" />
    <link rel="canonical" href="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" />
    <meta property="og:url" content="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" />
    <meta property="og:description" content="Tribunal n&#227;o conseguiu encontrar provas de que o casal foi o respons&#225;vel pela morte de Ant&#243;nio Moura, de 88 anos.
" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Tribunal n\u0026#227;o conseguiu encontrar provas de que o casal foi o respons\u0026#225;vel pela morte de Ant\u0026#243;nio Moura, de 88 anos.\r\n","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2018-07/img_1280x720$2018_07_02_22_15_00_753922.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas","author":{"@type":"Person","name":"Ana Isabel Fonseca"},"dateCreated":"2022-01-27T15:49:05+00:00","dateModified":"2022-01-27T15:49:23+00:00","datePublished":"2022-01-27","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Matosinhos, António Moura, Santo Tirso, crime, lei e justiça, questões sociais, julgamentos, morte","publisher":{"@type":"Organization","name":"CM-TV","logo":{"@type":"ImageObject","url":"https://www.cm-tv.pt/i/lg_1x.png","height":"70","width":"139"}},"thumbnailUrl":"http://cdn.cmjornal.pt/images/2018-07/img_60x60$2018_07_02_22_15_00_753922.jpg","articleSection":"Atualidade"}</script>

    <link href='/Content/main.min.css?v=637789799500000000' rel='stylesheet'/>
    
        <link href='/Content/main.min.css?v=637789799500000000' rel='stylesheet'/>
        <link href='/Content/detalhe.min.css?v=637789799500000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637789799500000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '228623943821084',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cm-tv.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>

<script async src="https://cdn.insurads.com/bootstrap/0GNGZRTH.js"></script>

    

</head>
<body>

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'CMTV/ATUALIDADE';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "324";$_fields.AreaName = "Atualidade";$_fields.FriendlyPath = "atualidade";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1537939";$_fields.ContentUrl = "https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas";$_fields.ContentDimensionValue = "Articles-1537939";</script>

    <input type="hidden" id="hdnAreaID" value="324"/><input type="hidden" id="hdnAreaName" value="Atualidade"/><input type="hidden" id="hdnFriendlyPath" value="atualidade"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1537939"/><input type="hidden" id="hdnContentUrl" value="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1537939"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <img src="/i/lg_print.png" class="print_logo" alt="CMTV" />

<div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmtvPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit" id="notificacaoText">Deseja receber notificações?</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar" data-action="subscribe">Continuar</a>
    </div>
</div>


    <div id="mainMenu">
        <div class="menuMobile">
            <div class="menuPesquisa">

<form action="/pesquisa/" id="FormMenuHamb" method="get">                    <input type="text" name="q" maxlength="64" placeholder="Pesquisar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar'">
                    <a href="#" class="icon-search" onclick="document.getElementById('FormMenuHamb').submit();"></a>
                    <div class="clearfix"></div>
</form>
            </div>
        </div>

            <ul class="navegacaoLateral">
                <li><a href="/" title="Início">Início</a></li>
                        <li><a href="/atualidade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/atualidade?ref=geral_MenuHeader" data-consumer="ga" title="Atualidade">Atualidade</a></li>
                        <li class="ver_mais">
                            <a href="/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/programas?ref=geral_MenuHeader" data-consumer="ga" title="Programas">Programas</a>
                            <ul class="sub_menu_itens">
                                        <li class="sub_sub_item">
                                            <span>Futebol</span>
                                                <a href="https://www.cm-tv.pt/programas/futebol/golos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/futebol/golos?ref=geral_MenuHeader" data-consumer="ga" title="Golos"><span>»</span>Golos</a>
                                                <a href="https://www.cm-tv.pt/programas/futebol/liga-douro?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/futebol/liga-douro?ref=geral_MenuHeader" data-consumer="ga" title="Liga D&#39;Ouro"><span>»</span>Liga D&#39;Ouro</a>
                                                <a href="https://www.cm-tv.pt/programas/futebol/pe-em-riste?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/futebol/pe-em-riste?ref=geral_MenuHeader" data-consumer="ga" title="P&#233; em Riste"><span>»</span>P&#233; em Riste</a>
                                                <a href="https://www.cm-tv.pt/programas/futebol/mercado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/futebol/mercado?ref=geral_MenuHeader" data-consumer="ga" title="Mercado"><span>»</span>Mercado</a>
                                        </li>
                                        <li class="sub_sub_item">
                                            <span>Especiais</span>
                                                <a href="https://www.cm-tv.pt/programas/especiais/herois-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/herois-cm?ref=geral_MenuHeader" data-consumer="ga" title="Her&#243;is CM"><span>»</span>Her&#243;is CM</a>
                                                <a href="https://www.cm-tv.pt/programas/especiais/investigacao-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/investigacao-cm?ref=geral_MenuHeader" data-consumer="ga" title="Investiga&#231;&#227;o CM"><span>»</span>Investiga&#231;&#227;o CM</a>
                                                <a href="https://www.cm-tv.pt/programas/especiais/mar-seguro?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/mar-seguro?ref=geral_MenuHeader" data-consumer="ga" title="Mar Seguro"><span>»</span>Mar Seguro</a>
                                                <a href="https://www.cm-tv.pt/programas/especiais/sexy-vidas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/sexy-vidas?ref=geral_MenuHeader" data-consumer="ga" title="Sexy Vidas"><span>»</span>Sexy Vidas</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/filme-linhas-tortas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/filme-linhas-tortas?ref=geral_MenuHeader" data-consumer="ga" title="Filme Linhas Tortas"><span>»</span>Filme Linhas Tortas</a>
                                                <a href="https://www.cm-tv.pt/programas/especiais/camara-da-coragem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/camara-da-coragem?ref=geral_MenuHeader" data-consumer="ga" title="C&#226;mara da Coragem"><span>»</span>C&#226;mara da Coragem</a>
                                                <a href="https://www.cm-tv.pt/programas/especiais/natal-em-casa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/natal-em-casa?ref=geral_MenuHeader" data-consumer="ga" title="Natal em Casa"><span>»</span>Natal em Casa</a>
                                                <a href="https://www.cm-tv.pt/programas/especiais/lingua-mae?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/lingua-mae?ref=geral_MenuHeader" data-consumer="ga" title="L&#237;ngua M&#227;e"><span>»</span>L&#237;ngua M&#227;e</a>
                                                <a href="https://www.cm-tv.pt/programas/especiais/reportagem-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/especiais/reportagem-cm?ref=geral_MenuHeader" data-consumer="ga" title="Reportagem CM"><span>»</span>Reportagem CM</a>
                                        </li>
                                        <li class="sub_sub_item">
                                            <span>Entretenimento</span>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/hora-de-estimacao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/hora-de-estimacao?ref=geral_MenuHeader" data-consumer="ga" title="Hora de Estima&#231;&#227;o"><span>»</span>Hora de Estima&#231;&#227;o</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/manha-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/manha-cm?ref=geral_MenuHeader" data-consumer="ga" title="Manh&#227; CM"><span>»</span>Manh&#227; CM</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/sos-donos-em-apuros?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/sos-donos-em-apuros?ref=geral_MenuHeader" data-consumer="ga" title="SOS Donos em Apuros"><span>»</span>SOS Donos em Apuros</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/separados-pela-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/separados-pela-vida?ref=geral_MenuHeader" data-consumer="ga" title="Separados pela Vida"><span>»</span>Separados pela Vida</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/o-casamento-do-toy?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/o-casamento-do-toy?ref=geral_MenuHeader" data-consumer="ga" title="O Casamento do Toy"><span>»</span>O Casamento do Toy</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/pata-na-poca?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/pata-na-poca?ref=geral_MenuHeader" data-consumer="ga" title="Pata na Po&#231;a"><span>»</span>Pata na Po&#231;a</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/tarde-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/tarde-cm?ref=geral_MenuHeader" data-consumer="ga" title="Tarde CM"><span>»</span>Tarde CM</a>
                                                <a href="https://www.cm-tv.pt/programas/entretenimento/prato-da-casa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/entretenimento/prato-da-casa?ref=geral_MenuHeader" data-consumer="ga" title="Prato da Casa"><span>»</span>Prato da Casa</a>
                                        </li>
                                        <li class="sub_sub_item">
                                            <span>Novelas</span>
                                                <a href="https://www.cm-tv.pt/programas/novelas/alguem-perdeu?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/novelas/alguem-perdeu?ref=geral_MenuHeader" data-consumer="ga" title="Algu&#233;m Perdeu"><span>»</span>Algu&#233;m Perdeu</a>
                                                <a href="https://www.cm-tv.pt/programas/novelas/coracoes-feridos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/novelas/coracoes-feridos?ref=geral_MenuHeader" data-consumer="ga" title="Cora&#231;&#245;es feridos"><span>»</span>Cora&#231;&#245;es feridos</a>
                                        </li>
                                        <li class="sub_sub_item">
                                            <span>Informa&#231;&#227;o</span>
                                                <a href="https://www.cm-tv.pt/programas/informacao/flash-vidas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/informacao/flash-vidas?ref=geral_MenuHeader" data-consumer="ga" title="Flash Vidas"><span>»</span>Flash Vidas</a>
                                                <a href="https://www.cm-tv.pt/programas/informacao/falar-global?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/informacao/falar-global?ref=geral_MenuHeader" data-consumer="ga" title="Falar Global"><span>»</span>Falar Global</a>
                                                <a href="https://www.cm-tv.pt/programas/informacao/aquela-maquina?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/informacao/aquela-maquina?ref=geral_MenuHeader" data-consumer="ga" title="Aquela M&#225;quina"><span>»</span>Aquela M&#225;quina</a>
                                                <a href="https://www.cm-tv.pt/programas/informacao/rua-segura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cm-tv.pt/programas/informacao/rua-segura?ref=geral_MenuHeader" data-consumer="ga" title="Rua Segura"><span>»</span>Rua Segura</a>
                                        </li>
                                        <li>
                                            <a href="/programas/apanhados?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/programas/apanhados?ref=geral_MenuHeader" data-consumer="ga" title="Apanhados"><span>•</span>Apanhados</a>
                                        </li>
                            </ul>
                        </li>
                        <li class="ver_mais">
                            <a href="/guia-tv?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/guia-tv?ref=geral_MenuHeader" data-consumer="ga" title="Guia TV">Guia TV</a>
                            <ul class="sub_menu_itens">
                                        <li>
                                            <a href="/guia-tv/guia-tv-angola?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/guia-tv/guia-tv-angola?ref=geral_MenuHeader" data-consumer="ga" title="Guia TV Angola"><span>•</span>Guia TV Angola</a>
                                        </li>
                            </ul>
                        </li>
                        <li><a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga" title="Opini&#227;o">Opini&#227;o</a></li>
                        <li><a href="/contactos/detalhe/escreva-ou-fale-com-a-equipa-do-correio-da-manha-e-da-cmtv?ref=Contactos_DestaquesPrincipais" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/contactos/detalhe/escreva-ou-fale-com-a-equipa-do-correio-da-manha-e-da-cmtv?ref=Contactos_DestaquesPrincipais" data-consumer="ga" title="Contactos">Contactos</a></li>
                        <li><a href="http://www.cofinadigital.pt/?ref=cmtv" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cmtv" data-consumer="ga" title="Publicidade">Publicidade</a></li>
            </ul>
    </div>
    <div class="menuMask"></div>


<header class="header">

<section class="barra_cofina">
    <iframe title="barra cofina" src="//barra.xl.pt/responsive/CMTV.html?site=CMTV.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>
    <section class="header_content">
        <div class="header_left">
            <button type="button" aria-label="Menu" class="ic_main_menu">
                <span>Menu</span>
            </button> 
            <span class="logo_header">
                <a href="/" title="CMTV">
                    <span class="sr-only">CMTV</span>
                </a>
            </span>
        </div>
        <div class="header_right">
                <nav class="canais">
        <ul>
                <li>
                    <a href="/atualidade?ref=geral_MenuBarra" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="/atualidade?ref=geral_MenuBarra" data-consumer="ga" title="Atualidade">Atualidade</a>
                </li>
                <li>
                    <a href="/programas?ref=geral_MenuBarra" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="/programas?ref=geral_MenuBarra" data-consumer="ga" title="Programas">Programas</a>
                </li>
                <li>
                    <a href="/programas/futebol?ref=geral_MenuBarra" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="/programas/futebol?ref=geral_MenuBarra" data-consumer="ga" title="Futebol">Futebol</a>
                </li>
                <li>
                    <a href="/programas/especiais/investigacao-cm?ref=geral_MenuBarra" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="/programas/especiais/investigacao-cm?ref=geral_MenuBarra" data-consumer="ga" title="Investiga&#231;&#227;o CM">Investiga&#231;&#227;o CM</a>
                </li>
        </ul>
    </nav>


            <div class="header_utils">

            <ul class="temas">
                <li>
                    <a href="/sabermais/tarde-cm?ref=MenuBarra_TardeCM" class="eventAnalytics" data-category="MenuBarra" data-action="TardeCM" data-name="" data-consumer="ga" title="Tarde CM">Tarde CM</a>
                </li>
                <li>
                    <a href="/sabermais/reportagem-cm?ref=MenuBarra_ReportagemCM" class="eventAnalytics" data-category="MenuBarra" data-action="ReportagemCM" data-name="" data-consumer="ga" title="Reportagem CM">Reportagem CM</a>
                </li>
        </ul>


    <div class="pesquisa">
        <span class="icon-search btpesquisaHeader eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga" title="Pesquisar"></span>
    </div>

        <div class="login-logout">
            <div class="entrarBT">
                <a href="javascript:void(0)" class="eventAnalytics" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga">Entrar</a>
            </div>
    </div>



    <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="text" name="q" maxlength="64" placeholder="Pesquisar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar'">
        <button type="submit" class="bt_pesquisar">Ok</button>
</form>    <a href="javascript:void(0)" aria-label="close" class="icon-close btClosePesquisaHeader"></a>
</div>

</div>
        </div>
    </section>
</header>






    
    <div class="clearfix"></div>

<section class="container masthead_topo">
    <div class="masthead">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>    <div class="clearfix"></div>
    <section class="container bloco01">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">

    <section class="main_article paywall">
        <a href="/atualidade?DET_Seccao" class="section_tab eventAnalytics" data-category="DET" data-action="Seccao" data-name="/atualidade?DET_Seccao" data-consumer="ga">Atualidade</a>
        <h1>Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas</h1>
        <p class="destaques_lead">Tribunal não conseguiu encontrar provas de que o casal foi o responsável pela morte de António Moura, de 88 anos.
</p>

                    <div class="multimediaContainer">
                <figure class="image">
                    <img class="img-fluid"
                         src="//cdn.cmjornal.pt/images/2018-07/img_900x508$2018_07_02_22_15_25_753922_im_637233441186876515.png"
                         alt="Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas" />
                </figure>
            </div>


        <div class="text_utils">
            <span class="autor_date"><strong>Ana Isabel Fonseca</strong><span>|</span>Ontem &#224;s 15:49</span>
                <ul class="social_share">
        <li><a href="javascript:void(0)" class="icon-facebook eventAnalytics" title="Partilhar no Facebook" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-contentid="1537939" data-areaid="324" data-contentType="Articles"><span class="sr-only">Facebook</span></a></li>
        <li><a href="javascript:void(0)" class="icon-twitter eventAnalytics" title="Partilhar no Twitter" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-contentid="1537939" data-areaid="324" data-contentType="Articles"><span class="sr-only">Twitter</span></a></li>
        <li class="d-lg-none"><a href="javascript:void(0)" class="icon-whatsapp eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-contentid="1537939" data-areaid="324" data-contentType="Articles"><span class="sr-only">Whatsapp</span></a></li>
        <li><a href="javascript:void(0)" title="Enviar ao amigo" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga"><span class="sr-only">Enviar por email</span></a></li>
        <li><a href="javascript:void(0)" title="Mais opções de partilha" class="icon-more_options" data-toggle="modal" data-target="#share">...<span class="sr-only">Mais opções de partilha</span></a></li>
    </ul>

        </div>

        <div class="main_text">

            <span>Um casal foi, esta quinta-feira, absolvido dos crimes de roubo </span><span>agravado pelo resultado morte e omissão de auxílio a um idoso de 88 anos em Santo Tirso .<br /><br />
O Tribunal de Matosinhos não conseguiu encontrar provas que responsabilizassem o casal pela morte de António Moura, de 88 anos.<br /></span>
<div class="inContent">
<div class="m-rec">
<div id="BTFInContent" data-google-query-id="CLqP6-6j0vUCFQeUhQodulABgw" iat-insr="0">
<div id="google_ads_iframe_/4196/CORREIODAMANHA_WEBSITE/PORTUGAL_3__container__" tg-zone="458807.02"></div>
</div>
</div>
</div>
<span>A acusação dizia que o homem teria sido aliciado pela arguida para um encontro sexual e explicava que António Moura, de 88 anos, tinha saído de casa em direção ao supermercado para comprar fruta, mas, pelo caminho, cruzou-se com uma mulher que o abordou com o pretexto de manterem relações sexuais. O idoso, de 88 anos, dirigiu-se, então, com a arguida para uma casa em ruínas, no centro de Santo Tirso. Quando estava a tirar a roupa, foi surpreendido por um homem que lhe exigiu a entrega imediata dos bens. António Moura recusou e acabou agredido com extrema violência, a murro e a pontapé, pelo casal. Foi encontrado inconsciente e acabou por morrer dois dias depois no hospital.</span>


        </div>
        <div class="cofwaypoint" data-offset="0%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Notícia" data-consumer="ga,piwik"></div>
    </section>
        <div class="modal fade newModal newModal_small" id="share" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
            <div class="modal-dialog modal-dialog-centered" role="document">
                <div class="modal-content">
                    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                        <span class="icon-close"></span>
                    </button>
                    <div class="modal-body">
                        <div class="d-flex flex-column flex-lg-row">
                            <div class="centro">
                                <span class="data_noticia">Ontem &#224;s 15:49</span>
                                <span class="titulo_noticia">Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas</span>
                                <div class="img_noticia">
                                        <img class="img-fluid b-lazy" data-src="//cdn.cmjornal.pt/images/2018-07/img_310x174$2018_07_02_22_15_00_753922.jpg" alt="Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas" title="Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas" />
                                </div>
                                <ul class="social_share">
                                    <li><a href="javascript:void(0)" class="icon-facebook eventAnalytics" title="Partilhar no Facebook" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-contentid="1537939" data-areaid="324" data-contentType="Articles"><span class="sr-only">Facebook</span></a></li>
                                    <li><a href="javascript:void(0)" class="icon-twitter eventAnalytics" title="Partilhar no Twitter" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-contentid="1537939" data-areaid="324" data-contentType="Articles"><span class="sr-only">Twitter</span></a></li>
                                    <li class="d-lg-none"><a href="javascript:void(0)" class="icon-whatsapp eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-contentid="1537939" data-areaid="324" data-contentType="Articles"><span class="sr-only">Whatsapp</span></a></li>
                                    <li><a href="javascript:void(0)" class="icon-linkedin eventAnalytics" title="Partilhar no LinkedIn" data-eventtype="event" data-category="User" data-action="share" data-name="LinkedIn" data-value="" data-consumer="ga" data-local="NoticiaPartilhasTopo" data-url="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-contentid="1537939" data-areaid="324" data-contentType="Articles"><span class="sr-only">LinkedIn</span></a></li>
                                    <li><a href="javascript:void(0)" class="icon-imprimir eventAnalytics" title="Imprimir" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga" onclick="window.print();"><span class="sr-only">Imprimir</span></a></li>
                                </ul>
                                <div class="shareLink">
                                    <span class="icon-url"></span>
                                    <input type="text" id="shareModalContentUrl" value="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas">
                                </div>
                            </div>
                            <div class="lateral">


<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-28895'></div>
    </div>
</section>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript">
            $('#shareModalContentUrl').on('focus', function (e) {
                $(this)
                    .one('mouseup', function () {
                        $(this).select();
                        return false;
                    })
                    .select();
            });
        </script>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<section class="lista_programas recomendados">
    <div id="recommendation_1550656225722"></div>
    <div class="clearfix"></div>
</section>
<script>(function () { var config = {"suid":"","ignore_rec":"","abtest":"","rec_pos":"bottom","cat":"","siteid":"CMTV","native":"","lazyload":"true","templateprovider":"https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx","recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"},"items_row": 4,"number_items": 4,"template": { "name": "cmtv_201902"},"css": [],"js": [{"name":"default"},{"name":"cofina_201902"}]};var d = false;var tk = document.createElement('script');tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';tk.type = 'text/javascript';tk.async = 'true';tk.onload = tk.onreadystatechange = function () {var rs = this.readyState;if (d || rs && rs != 'complete' && rs != 'loaded') return;d = true;try { __pbarecommendation(config).replace('recommendation_1550656225722');} catch (e) { }};var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tk, s);})();</script>
<div id="recommendation_1548345470602"></div>
<script>(function () { var config = {"suid":"","ignore_rec":"","abtest":"","rec_pos":"outras","cat":"NOT CMTV $siteID","siteid":"CMTV","native":"","lazyload":"false","templateprovider":"https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx","recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"},"items_row": 4,"number_items": 4,"template": { "name": "cmtv_multi"},"css": [],"js": [{"name":"default"},{"name":"cofina_multi"}]};var d = false;var tk = document.createElement('script');tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';tk.type = 'text/javascript';tk.async = 'true';tk.onload = tk.onreadystatechange = function () {var rs = this.readyState;if (d || rs && rs != 'complete' && rs != 'loaded') return;d = true;try { __pbarecommendation(config).replace('recommendation_1548345470602');} catch (e) { }};var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tk, s);})();</script>

    <div id="ENGAGEYA_WIDGET_125610"></div>
    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_125610', pubid: 158565, webid: 195233, wid: 125610 });
    </script>
<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="lateral col_styck">
                <div class="row">

<div class="col-12 mx-auto">
    <div class="m-rec mrec_hp">
        


<div id='div-gpt-ad-mrec-28896'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-28896');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                //console.log('isToRefresh '+isToRefresh)
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>    <section class="mais_lidas">
        <a href="javascript:;" class="section_tab">Mais Lidas</a>
        <ul>
                <li>
                    <a href="/atualidade/detalhe/violento-acidente-em-loures-faz-tres-mortos-e-dois-feridos?ref=DET_MaisLidas">

                            <div class="figure_container">
                                <figure class="image">
                                    <img class="img-fluid b-lazy b-loaded" src="//cdn.cmjornal.pt/images/2022-01/img_310x174$2022_01_28_08_54_01_1119827.png" alt="Duas jovens e um homem morrem em violento acidente em Loures">
                                </figure>
                            </div>

                        Duas jovens e um homem morrem em violento acidente em Loures
                    </a>
                </li>
                <li>
                    <a href="/atualidade/detalhe/bebe-de-oito-dias-morre-em-portalegre-por-falta-de-socorro?ref=DET_MaisLidas">

                            <div class="figure_container">
                                <figure class="image">
                                    <img class="img-fluid b-lazy b-loaded" src="//cdn.cmjornal.pt/images/2020-08/img_310x174$2020_08_20_16_00_43_968958.jpg" alt="Beb&#233; de oito dias morre em Portalegre por falta de socorro">
                                </figure>
                            </div>

                        Beb&#233; de oito dias morre em Portalegre por falta de socorro
                    </a>
                </li>
                <li>
                    <a href="/atualidade/detalhe/joana-amaral-dias-filma-se-a-jantar-em-restaurante-sem-certificado-obrigatorio?ref=DET_MaisLidas">

                            <div class="figure_container">
                                <figure class="image">
                                    <img class="img-fluid b-lazy b-loaded" src="//cdn.cmjornal.pt/images/2022-01/img_310x174$2022_01_26_23_03_57_1119431.jpg" alt="Joana Amaral Dias filma-se a jantar em restaurante sem certificado obrigat&#243;rio">
                                </figure>
                            </div>

                        Joana Amaral Dias filma-se a jantar em restaurante sem certificado obrigat&#243;rio
                    </a>
                </li>
                <li>
                    <a href="/atualidade/detalhe/jovem-de-19-anos-criticada-por-publicar-video-a-dancar-ao-lado-da-mae-internada-com-cancro-terminal?ref=DET_MaisLidas">

                            <div class="figure_container">
                                <figure class="image">
                                    <img class="img-fluid b-lazy b-loaded" src="//cdn.cmjornal.pt/images/2022-01/img_310x174$2022_01_27_21_02_08_1119707.jpg" alt="Jovem de 19 anos criticada por publicar v&#237;deo a dan&#231;ar ao lado da m&#227;e internada com cancro terminal">
                                </figure>
                            </div>

                        Jovem de 19 anos criticada por publicar v&#237;deo a dan&#231;ar ao lado da m&#227;e internada com cancro terminal
                    </a>
                </li>
                <li>
                    <a href="/atualidade/detalhe/ia-trabalhar-de-autocarro-e-saia-de-bugatti-o-inicio-do-namoro-de-georgina-e-ronaldo?ref=DET_MaisLidas">

                            <div class="figure_container">
                                <figure class="image">
                                    <img class="img-fluid b-lazy b-loaded" src="//cdn.cmjornal.pt/images/2022-01/img_310x174$2022_01_27_11_22_54_1119504.jpg" alt="&quot;Ia trabalhar de autocarro e sa&#237;a de Bugatti&quot;. O in&#237;cio do namoro de Georgina e Ronaldo">
                                </figure>
                            </div>

                        &quot;Ia trabalhar de autocarro e sa&#237;a de Bugatti&quot;. O in&#237;cio do namoro de Georgina e Ronaldo
                    </a>
                </li>
        </ul>
        <div class="clearfix"></div>
        
    </section>
    <div class="col-12 col-md-6 col-lg-12">
        <section class="cm_minuto">
            <a href="https://www.cmjornal.pt/cm-ao-minuto?ref=DET_CMaoMinuto" target="_blank" class="section_tab">Cm ao minuto</a>
            <ul>
                    <li>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/a-casa-mais-cara-do-mundo-esta-a-venda-mas-ninguem-a-quer-comprar?ref=DET_CMaoMinuto_1" target="_blank" class="eventAnalytics" data-category="DET" data-action="CMaoMinuto" data-name="https://www.cmjornal.pt/famosos/detalhe/a-casa-mais-cara-do-mundo-esta-a-venda-mas-ninguem-a-quer-comprar?ref=DET_CMaoMinuto_1" data-value="1" data-consumer="ga">
                            <span class="date_time">20:08</span>A casa mais cara do mundo est&#225; &#224; venda... Mas ningu&#233;m a quer comprar
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/e-se-a-imagem-dos-politicos-falasse-analisamos-os-principais-candidatos?ref=DET_CMaoMinuto_2" target="_blank" class="eventAnalytics" data-category="DET" data-action="CMaoMinuto" data-name="https://www.cmjornal.pt/famosos/detalhe/e-se-a-imagem-dos-politicos-falasse-analisamos-os-principais-candidatos?ref=DET_CMaoMinuto_2" data-value="2" data-consumer="ga">
                            <span class="date_time">20:04</span>E se a imagem dos pol&#237;ticos falasse? Analisamos os principais candidatos
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/crianca-de-8-anos-e-atacada-por-tubarao-em-praia-de-fernando-de-noronha-no-brasil?ref=DET_CMaoMinuto_3" target="_blank" class="eventAnalytics" data-category="DET" data-action="CMaoMinuto" data-name="https://www.cmjornal.pt/mundo/detalhe/crianca-de-8-anos-e-atacada-por-tubarao-em-praia-de-fernando-de-noronha-no-brasil?ref=DET_CMaoMinuto_3" data-value="3" data-consumer="ga">
                            <span class="date_time">19:44</span>Crian&#231;a de 8 anos &#233; atacada por tubar&#227;o em praia de Fernando de Noronha, no Brasil
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/ciberataques-e-golpe-de-estado-entre-ampla-gama-de-possiveis-ataques-russos-alerta-a-nato?ref=DET_CMaoMinuto_4" target="_blank" class="eventAnalytics" data-category="DET" data-action="CMaoMinuto" data-name="https://www.cmjornal.pt/mundo/detalhe/ciberataques-e-golpe-de-estado-entre-ampla-gama-de-possiveis-ataques-russos-alerta-a-nato?ref=DET_CMaoMinuto_4" data-value="4" data-consumer="ga">
                            <span class="date_time">19:26</span>Ciberataques e golpe de Estado entre &quot;ampla gama&quot; de poss&#237;veis ataques russos, alerta a NATO
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cmjornal.pt/coronavirus/detalhe/mortalidade-por-covid-19-aumenta-39-numa-semana-e-e-superior-ao-limiar-europeu?ref=DET_CMaoMinuto_5" target="_blank" class="eventAnalytics" data-category="DET" data-action="CMaoMinuto" data-name="https://www.cmjornal.pt/coronavirus/detalhe/mortalidade-por-covid-19-aumenta-39-numa-semana-e-e-superior-ao-limiar-europeu?ref=DET_CMaoMinuto_5" data-value="5" data-consumer="ga">
                            <span class="date_time">19:22</span>Mortalidade por Covid-19 aumenta 39% numa semana e &#233; superior ao limiar europeu
                        </a>
                    </li>

            </ul>
            <div class="clearfix"></div>
            <a href="https://www.cmjornal.pt/cm-ao-minuto?ref=DET_CMaoMinuto" target="_blank" class="load_more"><span>+</span> notícias</a>
        </section>
    </div>
        <div class="col-12 col-md-6 col-lg-12">
            <section class="guia_tv_hp">
                <a href="/guia-tv?ref=DET_GuiaTV" class="section_tab eventAnalytics" data-category="DET" data-action="GuiaTV" data-name="/guia-tv?ref=DET_GuiaTV">Guia TV</a>
                <div class="guia_tv_container">
                    <ul class="grelha_dia">
                            <li class="">
                                <span class="guia_hora">06:00</span>
                                <span class="guia_desc">NOT&#205;CIAS CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">09:08</span>
                                <span class="guia_desc">MANH&#195; CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">09:53</span>
                                <span class="guia_desc">NOT&#205;CIAS CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">10:08</span>
                                <span class="guia_desc">MANH&#195; CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">10:53</span>
                                <span class="guia_desc">JORNAL DE PORTUGAL</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">12:53</span>
                                <span class="guia_desc">CM JORNAL HORA DO ALMO&#199;O</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">14:53</span>
                                <span class="guia_desc">NOT&#205;CIAS CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">15:08</span>
                                <span class="guia_desc">RUA SEGURA</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">15:53</span>
                                <span class="guia_desc">NOT&#205;CIAS CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">16:08</span>
                                <span class="guia_desc">TARDE CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">16:50</span>
                                <span class="guia_desc">DIRETO CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">17:18</span>
                                <span class="guia_desc">MERCADO </span>
                            </li>
                            <li class="">
                                <span class="guia_hora">18:50</span>
                                <span class="guia_desc">JORNAL AS 7</span>
                            </li>
                            <li class="live_now">
                                <span class="guia_hora">No ar</span>
                                <span class="guia_desc">CM JORNAL 20H</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">21:30</span>
                                <span class="guia_desc">INVESTIGA&#199;&#195;O CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">21:53</span>
                                <span class="guia_desc">LIGA D&#180;OURO</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">00:30</span>
                                <span class="guia_desc">SEPARADOS PELA VIDA</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">00:53</span>
                                <span class="guia_desc">RUA SEGURA</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">01:30</span>
                                <span class="guia_desc">NOT&#205;CIAS CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">02:20</span>
                                <span class="guia_desc">HORA RECORD</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">02:30</span>
                                <span class="guia_desc">INVESTIGA&#199;&#195;O CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">02:50</span>
                                <span class="guia_desc">INVESTIGA&#199;&#195;O CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">03:10</span>
                                <span class="guia_desc">INVESTIGA&#199;&#195;O CM</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">03:27</span>
                                <span class="guia_desc">L&#205;NGUA M&#195;E</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">03:50</span>
                                <span class="guia_desc">S&#193;BADO VIAJANTE</span>
                            </li>
                            <li class="">
                                <span class="guia_hora">04:00</span>
                                <span class="guia_desc">TELEVENDAS</span>
                            </li>
                    </ul>
                </div>

            </section>
        </div>

<div class="sticky-spacer col-12">
    <div class="pub_stick mx-auto">
        <div class="m-rec mrec_hp">
            


<div id='div-gpt-ad-mrec-28897'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-28897');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                //console.log('isToRefresh '+isToRefresh)
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </section>
    <div class="clearfix"></div>
    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="data_noticia">ENVIAR POR MAIL O ARTIGO</span>
                            <span class="titulo_noticia">Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas</span>
                            <div id="sendNewsByEmailFormContainer">
                                <form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(&#39;#ajaxLoader-sendbyemail&#39;).height($(&#39;#sendbyemail-form-row&#39;).height());$(&#39;#sendbyemail-form-row&#39;).hide();" data-ajax-loading="#ajaxLoader-sendbyemail-spinner" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Casal acusado de matar idoso em cilada sexual absolvido pelo tribunal de Matosinhos por falta de provas" /><input id="ContentId" name="ContentId" type="hidden" value="1537939" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div id="ajaxLoader-sendbyemail">
            <div class="loader" id="ajaxLoader-sendbyemail-spinner" style="display:none;"></div>
        </div>
        <div class="row" id="sendbyemail-form-row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" id="send_email" name="UserEmail" type="text" value="" />
                
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" id="send_nome" name="UserName" type="text" value="" />
                
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" id="send_commentText" name="CommentText" rows="2">
</textarea>
                
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LeFu4gUAAAAALIfzEeZ1iIFgzcTlUZi3qilMFAN" data-theme="" data-type="" data-callback=""></div>

                

                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="send_mail">Enviar</a>
            </div>

        </div>
        <script>
            $(document).on("blur", '#send_commentText', function () {
                $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
            })
        </script>
</form>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-28898'></div>
    </div>
</section>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>



    



<div class="clearfix"></div>
<section class="container masthead_bottom">
    <div class="masthead">
        


<div id='div-gpt-ad-Leaderboard-7218'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-7218');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>
<div class="clearfix"></div>



    <footer class="simplificado">
        <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
            <span class="icon"></span>
            <span class="msg-notification">Subscrever notificações</span>
        </a>
        <div class="first_row">
            <div class="container">
                <a href="/" class="logo" title="CM Tv"><span class="sr-only">CM TV</span></a>
                <div class="footer_social">
                    <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>
                    <a href="https://www.facebook.com/CMTV8/" target="_blank" class="socialIcon ic_facebook" title="Facebook" data-category="Footer" data-action="Facebook" data-name="" data-consumer="ga"></a>
                    <a href="/rss" target="_blank" class="socialIcon ic_rss" title="Rss" data-category="Footer" data-action="Rss" data-name="" data-consumer="ga"></a>
                </div>
            </div>
        </div>
        <div class="second_row">
            <div class="container">
                
    <div class="linksContainer">
            <a href="https://www.cm-tv.pt/lei-da-transparencia/detalhe/lei_da_transparencia?ref=geral_Footer" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cm-tv.pt/lei-da-transparencia/detalhe/lei_da_transparencia?ref=geral_Footer" data-consumer="ga">Lei da Transpar&#234;ncia</a>
            <a href="https://nonio.net/a-mensagem-nonio/" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://nonio.net/a-mensagem-nonio/" data-consumer="ga">A mensagem N&#243;nio</a>
            <a href="http://www.cofinadigital.pt/?ref=cmtv" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="http://www.cofinadigital.pt/?ref=cmtv" data-consumer="ga">Publicidade</a>

        <a href="https://www.classificadoscm.pt/" target="_blank">Anunciar on-line</a>
        <a href="https://assinaturas.xl.pt/correio_da_manha?source=cmtv&utm_source=Geral_Footer" target="_blank" class="eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Footer" data-name="https://www.cm-tv.pt/atualidade/detalhe/20220127-1549-casal-acusado-de-matar-idoso-em-cilada-sexual-absolvido-pelo-tribunal-de-matosinhos-por-falta-de-provas" data-consumer="ga">Assinaturas</a>
        <a href="mailto:leitor@cm.pt">Contacte-nos</a>
        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
    </div>

                <div class="egoi">
                    Marketing Automation certified by <span></span>
                </div>
            </div>
        </div>
        <div class="simplificado_copyright">
            <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</div>
        </div>
    </footer>




        <script src="//www.cm-tv.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CMTV"]);
        _chc.push(["BaseUrl", "//www.cm-tv.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637789799500000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'CMTV';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>


            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>

        
<script type='application/javascript'>
    !function (n, t, a, i) { n.mpfContainr || (n.mpfContainr = function () { a.push(arguments) }, mpfContainr.q = a, (i = t.createElement('script')).type = 'application/javascript', i.async = !0, i.src = '//cdn.mookie1.com/containr.js', t.head.appendChild(i)) }(window, document, []);
            mpfContainr('V2_499387', { 'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn', 'src.rand': '[timestamp]', 'src.id': 'Cofina-OS' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499387&isNoScript&src.rand=[timestamp]&src.id=Cofina-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<img alt="" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=808963095&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22546" />

<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CMTV", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CMTV", suid: "" });
                }

                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '500143680869856');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"CMTV","PageTags":"Matosinhos, António Moura, Santo Tirso, crime, lei e justiça, questões sociais, julgamentos, morte","SiteSection":"atualidade"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=500143680869856&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Inicio Load Page');
        
        cofinaAnalytics.userScroll([100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Acaba Pagina');
                cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Acaba Pagina');
            } catch (e) {
            }
        });

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_783921',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_783921&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_783929',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Cofina_CMTV' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_783929&isNoScript&src.rand=[timestamp]&src.id=Cofina_CMTV' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
 

    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
